Covadis - Applicatif Topographie / VRD d'Autocad

Forum - Communauté - Entraide
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème d'annotation du PL

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tukssy
Nouvel utilisateur
Nouvel utilisateur


Nombre de messages : 11
Date d'inscription : 20/11/2011

MessageSujet: Problème d'annotation du PL    Dim 4 Mai - 18:00

Bonjour a tous ,

J'ai un problème sur Autopiste et cela consiste a ne rien afficher quand j’exécute annoté la courbe du profil en long avec la commande (CovaPLCourbeEtq) ,la commande s’exécute normalement mais après y’a aucune étiquette visible sur le dessin et sa affiche rien comme message d’erreur. je travail avec la version 13.0h de covadis , j'ai essayer une désinstallation mais sa na rien donné . merci de m'aider sur ce point .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tiphon
Utilisateur régulier
Utilisateur régulier


Nombre de messages : 51
Date d'inscription : 09/12/2012

MessageSujet: Re: Problème d'annotation du PL    Lun 5 Mai - 7:44

Bonjour
Tu peux toujours
- vérifier que ce que tu coches dans le dialogue est bien censé dessiner des étiquettes (du style tu coches point bas/point haut et il n'y en a pas sur la courbe objet!).
- Vérifier que tous les calques sont visibles (au cas où...)
- faire ctrl+A pour sélectionner tous les objets du dessin et ensuite dans le dialogue des propriétés autocad regarder si quand tout est sélectionné tu as des objets 'Covadis : marque de profil en long'.
- si oui essayer de les localiser, de les effacer avant de relancer la commande d'annotation. (il faudrait être quand même être sûr qu'ils n'appartiennent pas à un autre projet avant de les effacer).
- si non. Dans ce cas je n'ai pas d'autre conseil que de contacter Geomedia afin de trouver une solution au problème. Ce qui est sûr, c'est que ce n'est pas un problème d'installation.

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tukssy
Nouvel utilisateur
Nouvel utilisateur


Nombre de messages : 11
Date d'inscription : 20/11/2011

MessageSujet: Re: Problème d'annotation du PL    Lun 5 Mai - 12:04

Merci pour ta réponse et tous tes conseils , j'ai tous essayer avant de posté ici , je croix que c'est un problème de variable ou quelque chose du genre (valeur register) . je demande a Géomedia .

merci encore une fois

cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème d'annotation du PL    

Revenir en haut Aller en bas
 
Problème d'annotation du PL
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème démarrage
» [Résolu] Problème avec psg tv
» Problème fax xp
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Covadis - Applicatif Topographie / VRD d'Autocad :: Autocad - l'environnement de Covadis :: Discussion générale-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit