Covadis - Applicatif Topographie / VRD d'Autocad

Forum - Communauté - Entraide
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème dévers branche de giratoire et raccordement

Aller en bas 
AuteurMessage
Ame12
Nouvel utilisateur
Nouvel utilisateur


Nombre de messages : 1
Date d'inscription : 04/12/2013

MessageSujet: Problème dévers branche de giratoire et raccordement   Mer 4 Déc - 19:38

Bonjour à tous,
Je rencontre un problème avec autopiste 13.0g avec le module Multi axe.
Je définie le giratoire avec Covadis en 2d, puis j'utilise le module Multi Axe, j'ajoute le giratoire , je fais une tabulation, je paramètre le PL projet puis des axes, et je valide. Ensuite j'affecte des demi-profils.

Et quand je calcul le tout je me retrouve avec des dévers sur des branches du giratoires supérieur à 9%.

Si quelqu'un peut m'aider

Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème dévers branche de giratoire et raccordement
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème de transfert vers carte SD
» Problème avec roll over qui "clignote"
» Problème d'import d'itinéraire sur Nuvi 760.
» Portabilité Numéricable vers Bouygues
» Problème pour connecter un lecteur réseau

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Covadis - Applicatif Topographie / VRD d'Autocad :: Covadis - Applicatif VRD d'Autocad :: Modules VRD-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit