Covadis - Applicatif Topographie / VRD d'Autocad

Forum - Communauté - Entraide
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème d'export d'une codification

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
thib88
Nouvel utilisateur
Nouvel utilisateur


Nombre de messages : 18
Date d'inscription : 21/01/2011

MessageSujet: Problème d'export d'une codification   Lun 24 Jan - 18:39

Bonjour à tous,

Voila je fais actuellement des petits relevés avec mon GPS 900. On a récemment acheter Covadis pour faire notamment de la codif.
J'ai suivi une formation chez Géomédia je vois à peu près le principe pour interpréter la codification.
Mais mon problème est un peu en amont.
Lorsque je fais mon levé je rentre les codes (qui ne sont en liens avec rien du tout dans mon appareil) puis quand j'exporte en .gsi j'ai tous mes points mais aucune ligne de code.
Je pense que je saute une étape mais je ne vois pas laquelle...

Merci pour vos réponses !
Thib
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mk
Utilisateur régulier
Utilisateur régulier


Nombre de messages : 66
Date d'inscription : 18/08/2009

MessageSujet: Re: Problème d'export d'une codification   Lun 24 Jan - 19:00

Re,

Surement un problème de format de sortie
Quand tu exportes ton job en fichier GSI essaye les formats suivants :
GSI16_XYZC3i.FRT
GSI16_XYHC3i.FRT

Z -> altimétrie ortho
H -> hauteur d'elipsoide
tout dépend du système de coord choisi sur l'instrument

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thib88
Nouvel utilisateur
Nouvel utilisateur


Nombre de messages : 18
Date d'inscription : 21/01/2011

MessageSujet: Re: Problème d'export d'une codification   Lun 24 Jan - 19:03

En format je n'ai que :
GSI16HCI
GSI16ZCI
ENAo_VIP_GSI16
ENHe_VIP_GSI16

Lequel est le plus adapté?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mk
Utilisateur régulier
Utilisateur régulier


Nombre de messages : 66
Date d'inscription : 18/08/2009

MessageSujet: Re: Problème d'export d'une codification   Lun 24 Jan - 19:19

GSI16HCI ou GSI16ZCI
H ou Z suivant le mode altimétrique
tu as saisi des codes libre, tu dois les voir sur des lignes qui commencent par *41

pour ne pas tout mélanger, fais attention de bien trier l'export par heure (et pas par n° pt)

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thib88
Nouvel utilisateur
Nouvel utilisateur


Nombre de messages : 18
Date d'inscription : 21/01/2011

MessageSujet: Re: Problème d'export d'une codification   Mar 25 Jan - 19:14

En faite mon problème est le suivant :
Lorsque j'exporte en .gsi il ne me donne pas les ligne dans ma géobase c'est comme si je n'avais rentré aucun code.
Je ne comprend pas pourquoi.
La méthode que j'utilise est :
J'applique la codif en levant mon point
j'exporte en .gsi
Sur covadis :
lecture de carnet leica
et la géobase est prête (sans mes lignes de codes)

Désolé mais je voit pas ce qu'il faut faire malgré tes explications...
Je ne vois aucune ligne avec 41
peut-etre que je me loupe dans l'appareil.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème d'export d'une codification   Aujourd'hui à 6:56

Revenir en haut Aller en bas
 
Problème d'export d'une codification
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Refus d'export swf
» Problème d'export en TIFF 16Bits
» ZUMO MAC problème de transfert
» [Résolu] Problème avec psg tv
» [Résolu] Problème affichage diapo powerpoint sous firefox

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Covadis - Applicatif Topographie / VRD d'Autocad :: Covadis - Applicatif VRD d'Autocad :: Calculs et gestion du carnet de terrain-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit | Informatique et Internet | Logiciels