Covadis - Applicatif Topographie / VRD d'Autocad

Forum - Communauté - Entraide
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème alt sur MNT

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fred26
Nouvel utilisateur
Nouvel utilisateur


Nombre de messages : 2
Date d'inscription : 18/01/2011

MessageSujet: Problème alt sur MNT   Mar 18 Jan - 18:40

Bonjour à tous

j ai un souci pour faire un profil en long
j ai levé le terrain....ensuite créé le MNT....mais quand je rajoute mon réseau EU sur le MNT, je n ai pas de Z sur les regards.

j ai du loupé quelque chose dans la manip

merci pour votre aide

@+Fred
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hartt
Utilisateur régulier
Utilisateur régulier


Nombre de messages : 51
Localisation : 941725.05 - 6727729.64
Emploi : Inspecteur des travaux finis
Date d'inscription : 26/01/2010

MessageSujet: Re: Problème alt sur MNT   Mar 18 Jan - 18:53

Bonjour Fred26,

Je ne suis pas expert du tout mais si tu as utilisé le module VRD réseaux et assainissement, dans la barre d'outil tu as un icone (le premier) avec une petit fleche pour un menu déroulant:

Tu choisis Paramètre général et tu choisis "interpoler les côtes sur un MNT" et tu choisis le calque de ton MNT.

Je sais pas si cela t'aidera.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred26
Nouvel utilisateur
Nouvel utilisateur


Nombre de messages : 2
Date d'inscription : 18/01/2011

MessageSujet: Re: Problème alt sur MNT   Mar 18 Jan - 19:05

super cheers merci beaucoup...c était la petite étape que j avais loupé Embarassed

je vais pouvoir continuer le projet


Dernière édition par fred26 le Mar 18 Jan - 19:14, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hartt
Utilisateur régulier
Utilisateur régulier


Nombre de messages : 51
Localisation : 941725.05 - 6727729.64
Emploi : Inspecteur des travaux finis
Date d'inscription : 26/01/2010

MessageSujet: Re: Problème alt sur MNT   Mar 18 Jan - 19:09

Content d'avoir aidé! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème alt sur MNT   Aujourd'hui à 11:22

Revenir en haut Aller en bas
 
Problème alt sur MNT
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème avec psg tv
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots
» Problème avec roll over qui "clignote"
» [Résolu] PC Land : problème ascenseur fenêtre de saisie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Covadis - Applicatif Topographie / VRD d'Autocad :: Covadis - Applicatif VRD d'Autocad :: Modules VRD-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit